Какие системные требования для работы AiKi?

Какие системные требования для работы AiKi?

Для корректной работы AiKI требуется:

  1. Web-сервер Apache
    - обязательно включить mod-rewrite
  2. PHP 5 и выше
    для работы с изображениями требуется библиотека ImageGD2
    - в настройках php.ini включить короткие тэги

     

Интеграция с Bootstrap v.3

Чистый & понятный код

Парсер DOM в PHP